Instabilidade e Lentidão no Sistema

Resolved

This incident has been resolved.
Posted Apr 27, 2026 - 10:40 GMT-03:00

Monitoring

Identificamos uma lentidão no sistema e estamos aplicando correções e monitorando a situação.
Posted Apr 27, 2026 - 09:49 GMT-03:00

Update

We are continuing to investigate this issue.
Posted Apr 27, 2026 - 09:48 GMT-03:00

Update

We are continuing to investigate this issue.
Posted Apr 27, 2026 - 09:43 GMT-03:00

Update

We are continuing to investigate this issue.
Posted Apr 27, 2026 - 09:37 GMT-03:00

Investigating

Estamos investigando uma indisponibilidade no sistema
Posted Apr 27, 2026 - 08:42 GMT-03:00
This incident affected: Fluxo de Assinaturas, BuscaCEP, Busca Testamento, Cadastro, CCN, CENAD, Portal de Serviços, CENSEC, Apostil, Correição Online, and E-Not Provas.